
Microsoft®

Windows 98
Quick Reference Card
The Parts of a Typical Window Keyboard Shortcuts

 

Items on the Desktop and Start Menu

  General
  Open Menu <Alt> + Letter

  Help <F1>

  Undo <Ctrl> + <Z>

  Switch Between <Alt> + <Tab>
  Applications

  Close a Window <Ctrl> + <F4>

  Display the <Alt> + <Esc>
  Start Menu

  Display a <Shift> + <F10>
  Shortcut Menu for
  the selected item

 Dialog Box Commands
  Confirm and close <Enter>
  a dialog box (OK)

  Cancel and close <Esc>
  a dialog box (Cancel)

  Move to the next <Tab>
  field

  Move to the <Shift> + <Tab>
  previous field

 Editing
  Cut <Ctrl> + <X>

  Copy <Ctrl> + <C>

  Paste <Ctrl> + <V>

  Delete <Delete>

 Navigation
  Up One Screen <Page Up>

  Down One Screen <Page Down>

  Beginning of a Line <Home>

  End of a Line <End>
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Close button
Click to close the
window

 Minimize button
Click to shrink or
minimize the window

Maximize button
Click to make the
window fill the entire
screen.  If the window
already fills the entire
screen, click the

 Restore button to
restore the window to
its original size

Click to move up
the page

Click to move down
the page

Click and drag to
change the window’s
size

Title bar
Click and drag to
move the window

Menu bar
Click these words to
display command menus

Toolbar
Buttons for commonly used
commands. Move the
pointer over a button for a
couple seconds to see
what it does

Desktop Icons The Start Menu

Updates Windows the Internet

Menu of installed programs

Your favorite Web site & folders

Files you recently worked on

Change Windows settings

Find a file on your computer

Get help on how to use Windows

Run a program

Log off the computer

Shut down the computer

The Start Button

My Computer
Use to browse the contents of your
computer and manage files & folders

Network Neighborhood
Use to browse the network

My Documents
Provides a convenient location to
save your files

Recycle Bin
Contains deleted items you can
restore or permanently erase

Internet Explorer
Use to browse the Internet

• Not sure what a toolbar button does?
Place the mouse pointer over the button for a
few seconds; a box with the button’s description
will usually pop up.

• Need help? Press the <F1>. A help window
will appear with information about the program.

• Want to do something to an object?
Try clicking the object with the right mouse
button. A list of what you can do to the object will
appear in a shortcut menu.

• Make a mistake? Try using the undo
command by selecting Edit→ Undo from the
menu, or by pressing <Ctrl> + <Z>.

• Need to use the menu without using
the mouse? Press <Alt> and the
underlined letters of the menu item you want to
open.

• In a dialog box you can press <Enter> instead
of clicking OK, and press <Esc> instead of
clicking cancel.

• Not sure what a control in a dialog
box does? Click the  What is this
button in the upper right corner of the window
then click the control with the  pointer.

• Not sure what programs are
running? Look at the names on the taskbar
along the screen’s bottom.

 Helpful Tips
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Customizing Windows File Management
The Windows Toolbar

• To Add an Item to the Start Menu: Right-click the taskbar and select
Properties from the shortcut menu. Click the Start Menu
Programs tab and click Add. Click the Browse button, open the
program’s folder, and double-click the program name. Click the Next button,
open the program’s folder, and double-click the program name.

• To Remove a Program from the Start Menu: Right-click the
taskbar and select Properties from the shortcut menu. Click the Start
Menu Programs tab and click Remove. Open the program’s
folder, select the program, and click Remove.

• To Organize the Start Menu: Right-click the taskbar, select
Properties from the shortcut menu, click the Start Menu
Programs tab, and click Advanced. Using basic file management
techniques, add new folders to the Programs Menu as needed and move
folders and files around using drag and drop.

• To Create a Shortcut to a File or Folder: Drag the file or folder to a
new location with the right mouse button and select Create
Shortcut Here from the shortcut menu.

• To Change Display Settings: Right-click a blank area on the desktop
and select Properties from the shortcut menu. You can change the
following settings in the Display dialog box:
   + Wallpaper + Desktop icons
   + Screen saver + Screen resolution & color depth
   + Basic windows colors + Display driver

 Maintenance and Fixing Problems
• To Format a Floppy Disk: From My Computer or Windows Explorer,

right-click the floppy drive and select Format. Select the formatting options
you want to use and click Start.

• To Copy a Floppy Disk: Insert the disk you want to copy, open My
Computer or Windows Explorer, right-click the floppy drive, select Copy
Disk, and click Start.

• To Use ScanDisk: Open My Computer or Windows Explorer, right-click
the disk you want to scan, select Properties from the shortcut menu, and
click the Tools tab. Click the Check Now button, specify whether you
want to do a Standard or Thorough scan and if you want any errors to be
automatically fixed, and click Start.

• To Defragment your Hard Disk: Open My Computer or Windows
Explorer, right-click the disk you want to defragment, select Properties
from the shortcut menu and click the Tools tab. Click the
Defragment Now button and click Start.

• To Use Disk Cleanup to Free Space on Your Hard Drive:
Open My Computer or Windows Explorer, right-click the hard disk and select
Properties from the shortcut menu, click the Disk Cleanup
button, and click OK.

• To Remove a Program: Click the Start button and select
Settings → Control Panel, double-click the Add/Remove
Programs icon, find and select the program you want to remove from
your computer, and click the Add/Remove… button.

Windows Explorer

• To Open a File or Folder: Double-click the file or folder.

• To Create a Folder: Right-click any empty area in the window and select
New → Folder from the shortcut menu, or select File → New →
Folder from the menu.

• To Rename a File or Folder: Right-click the file or folder, select
Rename from the shortcut menu, type a name for the folder, and press
<Enter>.

• To Delete a File or Folder: Select the file or folder and press the
<Delete> key.

• To Restore a Deleted File: Double-click the Recycle Bin to open it.
Find and right-click the deleted file and select Restore.

• To Empty the Recycle Bin: Right-click the Recycle Bin and select
Empty Recycle Bin from the shortcut menu.

• Move/Copy a File or Folder (Drag and Drop Method): Move a
file or folder by clicking it and dragging it to the desired location. Hold down
the <Ctrl> key while you drag to copy the file or folder.

• Move/Copy a File or Folder (Cut and Paste Method): Select
the file or folder, click the  Cut button or  Copy button on
the toolbar, move to the folder where you want to place the file or folder, and
click the  Paste button on the toolbar.

• To Copy a File or Folder to a Floppy Disk: Right-click the file or
folder and select Send To → 3½ Floppy (A:) from the shortcut
menu.

• To Change How Items are Displayed: Select View from the menu
and select one of the four view modes, or select a view from the View
button list arrow on the toolbar.

• To Select Multiple Files: Hold down the <Ctrl> key while you click
the files you want to select.

• To Find a File: Click the Start button and select Find → Files
or Folders from the Start menu. Enter the search conditions and where to
look on the appropriate tabs: Name & Location, Date, and Advanced. Click
Find Now to start searching for the file(s).

• To Open Windows Explorer: Click the Start button and select
Programs → Windows Explorer from the Start Menu.

• To View a File or Folder’s Properties: Right-click the file or folder
and select Properties from the shortcut menu.

Moves back or
up to the
previous folder
or level

Moves forward
to the last
subfolder or
level

Cuts or moves
the selected
file(s) or
folder(s)

Moves back or
up to the
previous folder
or level

Copies the
selected file(s)
or folder(s)

Undo your last
action

Pastes the cut
or copied file(s)
or folder(s)

Displays the
properties of the
selected file(s),
folder(s), or disk
drive

Changes how
items are
displayed

Deletes the
selected file(s)
or folder(s)

Click a folder in the
left pane…

…to view its contents in
the right pane.

This folder contains hidden sub folders. Click to display those hidden folders.
This folder’s subfolders are displayed. Click to hide subfolders.

© 2003 CustomGuide, Inc. All rights reserved. Tel. (888) 903-2432  •  www.customguide.com



<<
  /ASCII85EncodePages false
  /AllowTransparency false
  /AutoPositionEPSFiles true
  /AutoRotatePages /All
  /Binding /Left
  /CalGrayProfile (Dot Gain 20%)
  /CalRGBProfile (sRGB IEC61966-2.1)
  /CalCMYKProfile (U.S. Web Coated \050SWOP\051 v2)
  /sRGBProfile (sRGB IEC61966-2.1)
  /CannotEmbedFontPolicy /Warning
  /CompatibilityLevel 1.4
  /CompressObjects /Tags
  /CompressPages true
  /ConvertImagesToIndexed true
  /PassThroughJPEGImages true
  /CreateJDFFile false
  /CreateJobTicket false
  /DefaultRenderingIntent /Default
  /DetectBlends true
  /DetectCurves 0.0000
  /ColorConversionStrategy /LeaveColorUnchanged
  /DoThumbnails false
  /EmbedAllFonts true
  /EmbedOpenType false
  /ParseICCProfilesInComments true
  /EmbedJobOptions true
  /DSCReportingLevel 0
  /EmitDSCWarnings false
  /EndPage -1
  /ImageMemory 1048576
  /LockDistillerParams false
  /MaxSubsetPct 100
  /Optimize true
  /OPM 1
  /ParseDSCComments true
  /ParseDSCCommentsForDocInfo true
  /PreserveCopyPage true
  /PreserveDICMYKValues true
  /PreserveEPSInfo true
  /PreserveFlatness true
  /PreserveHalftoneInfo false
  /PreserveOPIComments false
  /PreserveOverprintSettings true
  /StartPage 1
  /SubsetFonts true
  /TransferFunctionInfo /Apply
  /UCRandBGInfo /Preserve
  /UsePrologue false
  /ColorSettingsFile ()
  /AlwaysEmbed [ true
  ]
  /NeverEmbed [ true
  ]
  /AntiAliasColorImages false
  /CropColorImages true
  /ColorImageMinResolution 300
  /ColorImageMinResolutionPolicy /OK
  /DownsampleColorImages true
  /ColorImageDownsampleType /Bicubic
  /ColorImageResolution 300
  /ColorImageDepth -1
  /ColorImageMinDownsampleDepth 1
  /ColorImageDownsampleThreshold 1.50000
  /EncodeColorImages true
  /ColorImageFilter /DCTEncode
  /AutoFilterColorImages true
  /ColorImageAutoFilterStrategy /JPEG
  /ColorACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /ColorImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000ColorACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000ColorImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasGrayImages false
  /CropGrayImages true
  /GrayImageMinResolution 300
  /GrayImageMinResolutionPolicy /OK
  /DownsampleGrayImages true
  /GrayImageDownsampleType /Bicubic
  /GrayImageResolution 300
  /GrayImageDepth -1
  /GrayImageMinDownsampleDepth 2
  /GrayImageDownsampleThreshold 1.50000
  /EncodeGrayImages true
  /GrayImageFilter /DCTEncode
  /AutoFilterGrayImages true
  /GrayImageAutoFilterStrategy /JPEG
  /GrayACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /GrayImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000GrayACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000GrayImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasMonoImages false
  /CropMonoImages true
  /MonoImageMinResolution 1200
  /MonoImageMinResolutionPolicy /OK
  /DownsampleMonoImages true
  /MonoImageDownsampleType /Bicubic
  /MonoImageResolution 1200
  /MonoImageDepth -1
  /MonoImageDownsampleThreshold 1.50000
  /EncodeMonoImages true
  /MonoImageFilter /CCITTFaxEncode
  /MonoImageDict <<
    /K -1
  >>
  /AllowPSXObjects false
  /CheckCompliance [
    /None
  ]
  /PDFX1aCheck false
  /PDFX3Check false
  /PDFXCompliantPDFOnly false
  /PDFXNoTrimBoxError true
  /PDFXTrimBoxToMediaBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXSetBleedBoxToMediaBox true
  /PDFXBleedBoxToTrimBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXOutputIntentProfile ()
  /PDFXOutputConditionIdentifier ()
  /PDFXOutputCondition ()
  /PDFXRegistryName ()
  /PDFXTrapped /False

  /Description <<
    /CHS <FEFF4f7f75288fd94e9b8bbe5b9a521b5efa7684002000500044004600206587686353ef901a8fc7684c976262535370673a548c002000700072006f006f00660065007200208fdb884c9ad88d2891cf62535370300260a853ef4ee54f7f75280020004100630072006f0062006100740020548c002000410064006f00620065002000520065006100640065007200200035002e003000204ee553ca66f49ad87248672c676562535f00521b5efa768400200050004400460020658768633002>
    /CHT <FEFF4f7f752890194e9b8a2d7f6e5efa7acb7684002000410064006f006200650020005000440046002065874ef653ef5728684c9762537088686a5f548c002000700072006f006f00660065007200204e0a73725f979ad854c18cea7684521753706548679c300260a853ef4ee54f7f75280020004100630072006f0062006100740020548c002000410064006f00620065002000520065006100640065007200200035002e003000204ee553ca66f49ad87248672c4f86958b555f5df25efa7acb76840020005000440046002065874ef63002>
    /DAN <>
    /DEU <>
    /ESP <>
    /FRA <>
    /ITA <>
    /JPN <>
    /KOR <FEFFc7740020c124c815c7440020c0acc6a9d558c5ec0020b370c2a4d06cd0d10020d504b9b0d1300020bc0f0020ad50c815ae30c5d0c11c0020ace0d488c9c8b85c0020c778c1c4d560002000410064006f0062006500200050004400460020bb38c11cb97c0020c791c131d569b2c8b2e4002e0020c774b807ac8c0020c791c131b41c00200050004400460020bb38c11cb2940020004100630072006f0062006100740020bc0f002000410064006f00620065002000520065006100640065007200200035002e00300020c774c0c1c5d0c11c0020c5f40020c2180020c788c2b5b2c8b2e4002e>
    /NLD (Gebruik deze instellingen om Adobe PDF-documenten te maken voor kwaliteitsafdrukken op desktopprinters en proofers. De gemaakte PDF-documenten kunnen worden geopend met Acrobat en Adobe Reader 5.0 en hoger.)
    /NOR <>
    /PTB <>
    /SUO <>
    /SVE <>
    /ENU (Use these settings to create Adobe PDF documents for quality printing on desktop printers and proofers.  Created PDF documents can be opened with Acrobat and Adobe Reader 5.0 and later.)
  >>
  /Namespace [
    (Adobe)
    (Common)
    (1.0)
  ]
  /OtherNamespaces [
    <<
      /AsReaderSpreads false
      /CropImagesToFrames true
      /ErrorControl /WarnAndContinue
      /FlattenerIgnoreSpreadOverrides false
      /IncludeGuidesGrids false
      /IncludeNonPrinting false
      /IncludeSlug false
      /Namespace [
        (Adobe)
        (InDesign)
        (4.0)
      ]
      /OmitPlacedBitmaps false
      /OmitPlacedEPS false
      /OmitPlacedPDF false
      /SimulateOverprint /Legacy
    >>
    <<
      /AddBleedMarks false
      /AddColorBars false
      /AddCropMarks false
      /AddPageInfo false
      /AddRegMarks false
      /ConvertColors /NoConversion
      /DestinationProfileName ()
      /DestinationProfileSelector /NA
      /Downsample16BitImages true
      /FlattenerPreset <<
        /PresetSelector /MediumResolution
      >>
      /FormElements false
      /GenerateStructure true
      /IncludeBookmarks false
      /IncludeHyperlinks false
      /IncludeInteractive false
      /IncludeLayers false
      /IncludeProfiles true
      /MultimediaHandling /UseObjectSettings
      /Namespace [
        (Adobe)
        (CreativeSuite)
        (2.0)
      ]
      /PDFXOutputIntentProfileSelector /NA
      /PreserveEditing true
      /UntaggedCMYKHandling /LeaveUntagged
      /UntaggedRGBHandling /LeaveUntagged
      /UseDocumentBleed false
    >>
  ]
>> setdistillerparams
<<
  /HWResolution [2400 2400]
  /PageSize [612.000 792.000]
>> setpagedevice


